Attention: le patch n'est pas à jour avec la dernière version d'Undertale. Nous sommes actuellement en train de travailler pour rendre le patch compatible avec la 1.08 (voir dans l'onglet avancement), mais en attendant, le seul moyen de jouer est de remettre le jeu en 1.01. Cela semble actuellement impossible pour les versions Humble Bundle, mais le tutoriel dessous indique comment faire pour la version Steam.

* Version actuelle du patch : 1.1